<!DOCTYPE html>
<html lang="ru" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" sizes="180x180" href="/sites/default/files/favicons/apple-touch-icon.png"/>
<link rel="icon" type="image/png" href="/sites/default/files/favicons/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/sites/default/files/favicons/favicon-16x16.png" sizes="16x16"/>
<link rel="manifest" href="/sites/default/files/favicons/manifest.json"/>
<link rel="mask-icon" href="/sites/default/files/favicons/safari-pinned-tab.svg" color="#5bbad5"/>
<meta name="apple-mobile-web-app-title" content="terball.ru"/>
<meta name="application-name" content="terball.ru"/>
<meta name="theme-color" content="#ffffff"/>
<meta name="description" content="Новый формат групповых тренировок для баскетболистов." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://terball.ru/basketball/splitbasket" />
<link rel="shortlink" href="https://terball.ru/node/45" />
<meta http-equiv="content-language" content="ru" />
<meta name="geo.position" content="55.7172280, 37.6858540" />
<meta name="geo.placename" content="2-я ул. Машиностроения, 23, Москва, Россия, 115088" />
<meta name="geo.region" content="RU-" />
<meta name="icbm" content="55.7172280, 37.6858540" />
<meta property="og:site_name" content="Территория мяча" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Сплит-баскет" />
<meta property="og:description" content="Новый формат групповых тренировок для баскетболистов." />
<meta property="og:updated_time" content="2017-10-12T08:04:47+03:00" />
<meta property="og:image" content="https://terball.ru/sites/all/themes/terball/images/og/og-index.png" />
<meta property="og:locale" content="ru_RU" />
<meta property="article:published_time" content="2017-01-24T07:52:30+03:00" />
<meta property="article:modified_time" content="2017-10-12T08:04:47+03:00" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-mobile-web-app-title" content="ТМ" />
<meta name="format-detection" content="telephone=no" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '884732095017991');
fbq('track', 'PageView');
fbq('track', 'ViewContent', {"content_type":"product","content_ids":"45"});
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=884732095017991&ev=PageView&noscript=1' /></noscript>
<!-- End Facebook Pixel Code -->
  <link type="text/css" rel="stylesheet" href="https://terball.ru/sites/default/files/css/css_Bsk_w2rPxOLOB3IjTg2e8ev9Xh8MER9_jFHmakyW0pY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://terball.ru/sites/default/files/css/css_Pv4SzP6zPemYQSLtagD0spGUw9HYKp4kpDsy5Qj5dvE.css" media="all" />
  <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/2.1/jquery.min.js'>\x3C/script>")</script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="https://terball.ru/sites/default/files/js/js_Jr_SmWH-VIq2FwnOA7P6UFLF4eAXCq2YIYQ3E_1WpbU.js"></script>
<script src="https://terball.ru/sites/default/files/js/js_HZYUxm8GhCgnHAbvgR-H2bkSaApOU_hfUhGK-nNeo5w.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"terball","theme_token":"uwuh9i7BW8AJLpbbnLUmmNDur3Y8sVs2AL_qisVwdF4","jquery_version":"2.1","css":{"sites\/all\/modules\/pace\/css\/pace-theme-minimal.css":1,"sites\/all\/modules\/yandex_metrics\/css\/yandex_metrics.css":1,"sites\/all\/libraries\/fontawesome\/css\/font-awesome.css":1,"sites\/all\/themes\/terball\/css\/style.css":1,"sites\/all\/themes\/terball\/fonts\/days\/days.css":1,"sites\/all\/themes\/terball\/fonts\/ptsans\/ptsans.css":1,"sites\/all\/themes\/terball\/js\/plugins\/magnific-popup\/magnific-popup.css":1,"sites\/all\/themes\/terball\/js\/plugins\/datapicker\/datepicker3.css":1},"js":{"sites\/all\/libraries\/modernizr\/modernizr.min.js":1,"sites\/default\/files\/minify\/admin_devel.min.js":1,"sites\/default\/files\/minify\/pace.min.min.js":1,"public:\/\/languages\/ru_N4_bthvI6H8AU4dlnaydnjWEYU1mYaTL4yzrtpwyaUM.js":1,"0":1,"sites\/default\/files\/minify\/progress.7.54.min.js":1,"sites\/default\/files\/minify\/googleanalytics.min.js":1,"1":1,"sites\/all\/modules\/piwik\/piwik.js":1,"2":1,"sites\/default\/files\/minify\/affix.min.js":1,"sites\/all\/themes\/terball\/bootstrap\/js\/alert.js":1,"sites\/all\/themes\/terball\/bootstrap\/js\/button.js":1,"sites\/all\/themes\/terball\/bootstrap\/js\/collapse.js":1,"sites\/all\/themes\/terball\/bootstrap\/js\/dropdown.js":1,"sites\/all\/themes\/terball\/bootstrap\/js\/modal.js":1,"sites\/all\/themes\/terball\/bootstrap\/js\/tooltip.js":1,"sites\/all\/themes\/terball\/bootstrap\/js\/popover.js":1,"sites\/default\/files\/minify\/scrollspy.min.js":1,"sites\/default\/files\/minify\/tab.min.js":1,"sites\/default\/files\/minify\/transition.min.js":1,"3":1,"sites\/default\/files\/minify\/bootstrap-datepicker.min.min.js":1,"sites\/default\/files\/minify\/bootstrap-datepicker.ru.min.min.js":1,"sites\/default\/files\/minify\/jquery.vide.min.min.js":1,"sites\/default\/files\/minify\/jquery.magnific-popup.min.min.js":1,"sites\/all\/themes\/terball\/js\/plugins\/\/bootstrap-toolkit\/bootstrap-toolkit.min.js":1,"sites\/all\/themes\/terball\/js\/app.js":1,"4":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/2.1.4\/jquery.min.js":1,"5":1,"sites\/default\/files\/minify\/jquery.once.1.2.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery-migrate\/1\/jquery-migrate.min.js":1,"misc\/jquery.once.js":1,"sites\/default\/files\/minify\/drupal.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery.form\/4\/jquery.form.min.js":1,"sites\/default\/files\/minify\/ajax.7.54.min.js":1,"sites\/default\/files\/minify\/jquery_update.0.0.1.min.js":1,"6":1}},"ajax":{"edit-submit":{"callback":"dc_orderform_callback","wrapper":"product-basketball-splitbasket","method":"replaceWith","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"\u041e\u0442\u043f\u0440\u0430\u0432\u0438\u0442\u044c \u0437\u0430\u044f\u0432\u043a\u0443"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/basketball\/splitbasket":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":"2","trackCrossDomains":["terball.ru"]},"piwik":{"trackMailto":1},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
  <title>Сплит-баскет | Территория мяча</title>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
</head>
<body data-spy="scroll" data-target="#navbar" data-offset="50"  class="navbar-is-fixed-top html not-front not-logged-in no-sidebars page-node page-node- page-node-45 node-type-page">
    <header id="navbar" role="banner" class="navbar navbar-fixed-top navbar-terball"><div class="container"><div class="navbar-header"> <a class="logo" href="/" title="Главная"> <img src="/sites/all/themes/terball/images/general/logo.svg" alt="Территория мяча" /> </a> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div><div class="navbar-collapse collapse"> <nav role="navigation"><ul class="menu nav navbar-nav"><li class="first collapsed"><a href="/about">О центре</a></li><li class="collapsed"><a href="/services" title="">Услуги</a></li><li class="leaf"><a href="/calendar" title="">Расписание</a></li><li class="last leaf"><a href="/contacts">Контакты</a></li></ul><div class="header-address-block pull-right"><p> <a href="tel:+74950551981">+7 495 055-19-81</a> <br /></p></div> </nav></div></div></header><div class="main-container container"> <a id="main-content"></a></div><div class="video-bg" data-vide-bg="/video/split-basket/terball-split-basket-web-x264-fr15-rf35.mp4" data-vide-options="posterType: jpg, loop: true, muted: true, position: 50% 50%"><div class="video-bg-row"></div><div class="container"><div class="row"><div class="col-xs-12"><h1 class="pt-lg mb-lg">Сплит-баскет</h1><h2 class="pt-lg mb-lg">Новый формат групповых тренировок для баскетболистов</h2><p> <a href="https://www.youtube.com/watch?v=AoiUHgZVT_M" class="btn btn-default btn-lg mt-sm popup-youtube btn-outline"><i class="fa fa-youtube-play" aria-hidden="true"></i> О программе тренировок</a></p></div></div></div></div><div class="container"><p>Территория мяча, приглашает всех желающих на групповые тренировки по программе сплит-баскет.</p><p>Данная методика тренировок предназначена для планомерного и поэтапного развития основных качеств баскетболиста. Сбалансированный подход к тренировочному процессу обеспечит условия для максимального роста, как силовых, так и игровых качеств.</p><p>Программа предназначена для любителей баскетбола, которые хотят поднять свой уровень игры и функционального состояния. </p></div><div class="container mb-lg"><h3>Система тренировок основывается на делении тренировочного процесса на две составляющие:</h3></div><div class="container"><div class="box-gradient-border mb-lg"><div class="box-content"><div class="box-content-title"> <img src="/sites/all/themes/terball/icons/icon-heart.svg" alt="" /><h2>Функциональный тренинг</h2></div><ul><li>общая выносливость</li><li>координация движений</li><li>аэробная работа</li></ul><p><i>Продолжительность: 40 минут</i></p></div></div><div class="box-gradient-border mb-lg"><div class="box-content"><div class="box-content-title"> <img src="/sites/all/themes/terball/icons/icon-whistle.svg" alt=""><h2>Баскетбольная тренировка</h3></div><ul><li>техника владения мячом</li><li>бросковые упражнения</li><li>тактические взаимодействия</li><li>работа в парах</li><li>игровые упражнения</li></ul><p><i>Продолжительность: 1 час 20 минут</i></p></div></div></div><div class="container mb-md"><p>На каждом из этих тренировочных этапов спортсмену предстоит освоить программу, направленную на:</p><ul><li>повышение функционального состояния</li><li>развития ловкостных качеств</li><li>увеличение силовой выносливости</li><li>усовершенствование технических показателей</li></ul></div> <section class="block-gallery-oneline container-fluid"><div class="row gallery"><div class="col-md-2 col-sm-4 col-xs-6 nop gallery-item"><a href="https://terball.ru/sites/default/files/styles/gallery-full/public/gallery/split-basket-2.jpg?itok=66KDZKlE" data-title=""><img src="https://terball.ru/sites/default/files/styles/image-400/public/gallery/split-basket-2.jpg?itok=glurb-3F" alt="" class="img-responsive" /></a></div><div class="col-md-2 col-sm-4 col-xs-6 nop gallery-item"><a href="https://terball.ru/sites/default/files/styles/gallery-full/public/gallery/split-basket-1.jpg?itok=LyYmp_fy" data-title=""><img src="https://terball.ru/sites/default/files/styles/image-400/public/gallery/split-basket-1.jpg?itok=qSjlzl86" alt="" class="img-responsive" /></a></div><div class="col-md-2 col-sm-4 col-xs-6 nop gallery-item"><a href="https://terball.ru/sites/default/files/styles/gallery-full/public/gallery/split-basket-3.jpg?itok=fjWo490S" data-title=""><img src="https://terball.ru/sites/default/files/styles/image-400/public/gallery/split-basket-3.jpg?itok=JHn26Vbf" alt="" class="img-responsive" /></a></div><div class="col-md-2 col-sm-4 col-xs-6 nop gallery-item"><a href="https://terball.ru/sites/default/files/styles/gallery-full/public/gallery/split-basket-6.jpg?itok=-jIDQm4j" data-title=""><img src="https://terball.ru/sites/default/files/styles/image-400/public/gallery/split-basket-6.jpg?itok=cfeopERb" alt="" class="img-responsive" /></a></div></div> </section><div class="container mt-lg mb-lg"><p>Для оптимального прогресса наши тренеры, выбрали комплекс упражнений способных развить в баскетболистах имеющиеся навыки, а также обучиться выполнению новых и более сложных элементов игровых взаимодействий.</p></div><div class="container"><h3 class="text-center">Тренерский состав</h3><div class="row mb-lg mt-md"><div class="col-xs-6 col-sm-4 col-md-3"><div class="trainer-item mb-md"><div class="trainer-item-photo"> <a href="/about/trainers/dmitriy-grakov"><img src="https://terball.ru/sites/default/files/styles/trainer-face/public/trainer/photo/d-grakov.png?itok=Z3h-Za6o" alt="Дмитрий Граков" class="trainer-photo img-circle box-shadow img-responsive" /></a></div><div class="trainer-item-name pt-md pb-md">Дмитрий Граков</div></div></div><div class="col-xs-6 col-sm-4 col-md-3"><div class="trainer-item mb-md"><div class="trainer-item-photo"> <a href="/about/trainers/aleksandr-demin"><img src="https://terball.ru/sites/default/files/styles/trainer-face/public/trainer/photo/a-demin.jpg?itok=oWRhRMVg" alt="Александр Демин" class="trainer-photo img-circle box-shadow img-responsive" /></a></div><div class="trainer-item-name pt-md pb-md">Александр Демин</div></div></div></div></div><div class="container"><div class="plan-item plan-item-simple mb-lg"><div class="row"><div class="col-xs-12 col-sm-4 mb-sm"><div class="plan-item-icon"><img src="/sites/all/themes/terball/icons/icon-heart.svg" alt="" /></div><div class="plan-item-title"><h3>Сплит-баскет</h3></div></div><div class="col-xs-12 col-sm-8 text-left"><div class="row planes-item-days "><div class="col-xs-8"><h4>понедельник</h4><p>c 19:00 до 21:00</p></div><div class="col-xs-4"> <span class="plan-item-price">1&nbsp;500₽</span></div></div><div class="row planes-item-days "><div class="col-xs-8"><h4>суббота</h4><p>c 12:00 до 14:00</p></div><div class="col-xs-4"> <span class="plan-item-price">1&nbsp;500₽</span></div></div></div><div class="col-xs-12 plan-item-dashed plan-item-special"><div class="row"><div class="col-xs-12"><h4><i class="fa fa-thumbs-o-up" aria-hidden="true"></i> 4 тренировки за 4000₽</h4> <em>Блок из 4х тренировок действует в течение месяца и экономит 2000₽</em></div></div></div></div></div></div><div class="sales-order"><div class="container-fluid"><div class="row"><div class="col-md-6 col-md-offset-3 col-sm-8 col-sm-offset-2"><div class="sales-form-container" id="product-basketball-splitbasket"><div class="sales-order-heading mb-md"><h2>Записаться на сплит-баскет</h2></div><div class="sales-order-form"><form action="/basketball/splitbasket" method="post" id="dc-orderform-form" accept-charset="UTF-8"><div><div id="product-basketball-splitbasket"><div id="edit-container" class="form-wrapper form-group"><div class="row"><div id="edit-contacts" class="form-wrapper form-group"><input id="comagic_vid" type="hidden" name="contacts[comagic]" value="0" /><input id="ga_cid" type="hidden" name="contacts[ga_cid]" value="0" /><input id="pw_cid" type="hidden" name="contacts[pw_cid]" value="0" /><div class="col-xs-12 mb-md"><div class="form-item form-item-contacts-name form-type-textfield form-group"><input placeholder="Ваше имя" class="form-control form-text" type="text" id="edit-contacts-name" name="contacts[name]" value="" size="50" maxlength="128" /> <label class="control-label element-invisible" for="edit-contacts-name">Имя</label></div></div><div class="col-xs-6"><div class="form-item form-item-contacts-phone form-type-textfield form-group"><input placeholder="Телефон" class="form-control form-text" type="text" id="edit-contacts-phone" name="contacts[phone]" value="" size="50" maxlength="128" /> <label class="control-label element-invisible" for="edit-contacts-phone">Телефон</label></div></div><div class="col-xs-6"><div class="form-item form-item-contacts-mail form-type-textfield form-group"><input placeholder="Эл.почта" pattern="[^@]+@[^@]+\.[a-zA-Z]{2,6}" class="form-control form-text" type="text" id="edit-contacts-mail" name="contacts[mail]" value="" size="50" maxlength="128" /> <label class="control-label element-invisible" for="edit-contacts-mail">Эл.почта</label></div></div></div></div><div class="row"><div id="edit-footer" class="form-wrapper form-group"><div class="col-xs-12 mb-md"><div class="form-item form-item-message form-type-textarea form-group"><div class="form-textarea-wrapper"><textarea placeholder="Пожелания и комментарии" class="form-control form-textarea" id="edit-message" name="message" cols="60" rows="5"></textarea></div> <label class="control-label element-invisible" for="edit-message">Пожелания и комментарии</label></div></div><div class="col-md-8 col-md-offset-2"><em><div class="form-item form-item-agree form-type-checkbox checkbox"> <label class="control-label" for="edit-agree"><input type="checkbox" id="edit-agree" name="agree" value="1" class="form-checkbox required" />В&nbsp;рамках действия ФЗ &#8470;&nbsp;152 &laquo;О&nbsp;персональных данных&raquo;, подтверждаю, что даю согласие на&nbsp;обработку вышеуказанных сведений. <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label></div></em></div><div class="col-xs-12"><button class="btn btn-lg btn-blue center-block mt-md btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Отправить заявку">Отправить заявку</button></div></div></div></div></div><input type="hidden" name="form_build_id" value="form-G5q6JemIyS1ni2l-oaKAArbuNZmBouR0l9m6M-c5e9k" /><input type="hidden" name="form_id" value="dc_orderform_form" /></div></form></div><div class="sales-order-footer"></div></div></div></div></div></div> <section class="addthis-share">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-592179774d1ee1db"></script>
<div class="addthis_inline_share_toolbox"></div> </section> <footer class="footer"><div class="container footer-top"><div class="row"><div class="col-md-3 col-xs-12"><h4>О центре</h4><ul><li><a href="/about/photos">Фотки</a></li><li><a href="/about/sharik">Кафе</a></li></ul></div><div class="col-md-3 col-xs-12"><h4>Аренда</h4><ul><li><a href="/basketball">Баскетбол</a></li><li><a href="/volleyball">Волейбол</a></li><li><a href="/badminton">Бадминтон</a></li><li><a href="/calendar">Расписание тренировок</a></li></ul></div><div class="col-md-3 col-xs-12"><h4>Корпоративные мероприятия</h4><ul><li> <a href="/services/b2b">Возможности</a></li></ul></div><div class="col-md-3 col-xs-12"><h4>Контакты</h4> <address>Москва, 2-я&nbsp;ул.&nbsp;Машиностроения, д.&nbsp;<em class="bulls">23</em><br /> <em class="hide">Въезд со 2-ой улицы Машиностроения после дома 23</em><br /> <a href="tel:+74950551981">+7 495 055-19-81</a><br /> <a href="mailto:inbox@terball.ru">inbox@terball.ru</a> </address><h4>@terball #территориямяча</h4><ul class="social-links"><li><a href="https://www.facebook.com/terball.ru" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="https://vk.com/terball" target="_blank"><i class="fa fa-vk" aria-hidden="true"></i></a></li><li><a href="https://www.instagram.com/terball.ru/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li><a href="https://goo.gl/KbG822" target="_blank"><i class="fa fa-telegram" aria-hidden="true"></i></a></li><li><a href="https://twitter.com/terball_ru" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="https://www.youtube.com/channel/UCLBUARdSM0e1jucHyJXsDfw" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li><a href="https://foursquare.com/terball_ru" target="_blank"><i class="fa fa-foursquare" aria-hidden="true"></i></a></li></ul></div></div></div><div class="footer-middle"><div class="container"><div class="block-partners"><h4>Наши партнеры:</h4><div class="row mb-md"><div class="col-md-2"><img class="" src="https://terball.ru/sites/default/files/styles/directory-sm/public/directory/logo/biglogo.png?itok=Ws51XFH3" /></div><div class="col-md-2"><img class="" src="https://terball.ru/sites/default/files/styles/directory-sm/public/directory/logo/parther-logo-lcb.png?itok=0j-GlnRA" /></div><div class="col-md-2"><img class="" src="https://terball.ru/sites/default/files/styles/directory-sm/public/directory/logo/parther-logo-asb.png?itok=eI-r7yRH" /></div><div class="col-md-2"><img class="" src="https://terball.ru/sites/default/files/styles/directory-sm/public/directory/logo/parther-logo-mlbl.png?itok=MIp0FRvQ" /></div><div class="col-md-2"><img class="" src="https://terball.ru/sites/default/files/styles/directory-sm/public/directory/logo/parther-logo-arb.png?itok=pgk8gDoC" /></div><div class="col-md-2"><img class="" src="https://terball.ru/sites/default/files/styles/directory-sm/public/directory/logo/mfb_logo.png?itok=wEt-hOHe" /></div></div><div class="row mb-md"><div class="col-md-2"><img class="" src="https://terball.ru/sites/default/files/styles/directory-sm/public/directory/logo/parther-logo-lba.png?itok=guW9PlsN" /></div><div class="col-md-2"><img class="" src="https://terball.ru/sites/default/files/styles/directory-sm/public/directory/logo/championika.png?itok=omQqx3Ok" /></div><div class="col-md-2"><a href="http://gravitacia-club.ru" target="_blank" content="nofollow" rel="nofollow"><img class="" src="https://terball.ru/sites/default/files/styles/directory-sm/public/directory/logo/logo-gravitacia-club.png?itok=II4RIYHf" /></a></div><div class="col-md-2"><a href="http://herbaverarussia.ru" target="_blank" content="nofollow" rel="nofollow"><img class="" src="https://terball.ru/sites/default/files/styles/directory-sm/public/directory/logo/logo-herbavera.png?itok=MhQ25fPF" /></a></div><div class="col-md-2"><a href="http://spoltape.ru" target="_blank" content="nofollow" rel="nofollow"><img class="" src="https://terball.ru/sites/default/files/styles/directory-sm/public/directory/logo/logo-spol.png?itok=5d64Ij6i" /></a></div></div></div></div></div><div class="footer-bottom"><div class="container"> &copy; «Территория мяча» 2016-2017 — <a href="https://terball.ru/" title="Территория мяча">Аренда баскетбольных площадок</a> в Москве<br /> <em><a href="/about/privacy-policy">Конфиденциальность</a></em> / <em><a href="/legal-notice">Официальная информация</a></em></div></div> </footer>  <div class="ym-counter">
<script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter38085445 = new Ya.Metrika2({ id:38085445, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/tag.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks2"); </script>
<noscript><div><img src="https://mc.yandex.ru/watch/38085445" style="position:absolute; left:-9999px;" alt="" /></div></noscript></div><script src="https://terball.ru/sites/all/libraries/modernizr/modernizr.min.js?oy22ce"></script>
<script src="https://terball.ru/sites/default/files/js/js_B6yRUVelUzTvOKw2N4KIOvDgRzNbzkIAgk1No2Hz4sQ.js"></script>
<script src="https://terball.ru/sites/default/files/js/js_NYDDncQvReEMdzNCxEREgD-bUeqBuanmwhR2H7eOv-o.js"></script>
<script>
jQuery(document).ready(function() {
if(window.ga != undefined){
ga(function(tracker) {
var ga_cid = tracker.get('clientId');
document.getElementById('ga_cid').value = ga_cid;
console.log(ga_cid);
});
}
if(window._paq != undefined){
_paq.push([ function() {
var pw_cid = this.getVisitorId();
document.getElementById('pw_cid').value = pw_cid;
console.log(pw_cid);
}]);
}
});
</script>
<script src="https://terball.ru/sites/default/files/js/js_r_xV_L559-a0rrGbg1DKGRYIJ1H-VnPTSfsSB-fJySA.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://terball.ru/sites/default/files/googleanalytics/analytics.js?oy22ce","ga");ga("create", "UA-92290239-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["terball.ru"]);ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://terball.ru/sites/default/files/js/js_tblJ77wk5VIa-jPu59HHNrCtLQNrJeizt6UKnLgVCgg.js"></script>
<script>var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://stats.trbll.ru/" : "http://stats.trbll.ru/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();</script>
<script src="https://terball.ru/sites/default/files/js/js_uyMaV9PVt6PbtHJeIfAiyW6G97mlM-3ar8JphnYe72M.js"></script>
<script>(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-164737-gF4ht';</script>
<script src="https://terball.ru/sites/default/files/js/js_Ulww72xyHwYptxNl6EJNP2prbGULosQZ_lhxBcJ7BK8.js"></script>
<script>
window['l'+'iv'+'eT'+'ex'] = true,
window['live'+'T'+'exI'+'D'] = 146463,
window['liv'+'eTex'+'_obje'+'ct'] = true;
(function() {
var t = document['creat'+'eEl'+'em'+'en'+'t']('script');
t.type ='text/javascript';
t.async = true;
t.src = '//cs'+'15'+'.l'+'ive'+'te'+'x.'+'ru/js/clie'+'nt.js';
var c = document['getElement'+'sByTagName']('script')[0];
if ( c ) c['paren'+'tN'+'ode']['in'+'ser'+'tBe'+'fore'](t, c);
else document['docum'+'en'+'tEl'+'em'+'ent']['fir'+'stChi'+'ld']['app'+'endC'+'hild'](t);
})();
</script>
<script src="https://terball.ru/sites/default/files/js/js_OTdL_00eEtQq3wzsUAHLDYwgtcHpzbgUFYeJRcQf8f8.js"></script>
</body>
</html>
